Audiophile

ドライバがさ、10.7用までしかないけど、ヴァーヴのDstで同じ環境で使ってるから大丈夫と思って、ドライバをインストールして使おうとしたんだけど、音がならない。。

MIDIは反応するんだよね。
なんでだろう。。
まったくもぅ

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です